Яндекс.Метрика Перейти к содержанию
Авторизация  
Raffaelli163

Ошибка P0190

Рекомендуемые сообщения

Raffaelli163

Ребят всем добрый вечер,вообщем такая ситуация, установил ГБО на infiniti QX56 Z62 2011 год, один день поездил все норм,но не нравилось что тупо реагировала на педаль газа ,поехал на калибровку газа , откалибровали и потом вылезла ошибка p0190 неисправность цепи датчика давления топлива. Больше 3 тысяч оборотов машина не набирает, подскажите что делать,это криво установили ГБО или ещё что то ,так же вылезли ошибки по активному круиз контролю он перестал работать и система контроля разметки,все это произошло прям неожиданно после так называемой калибровки.Подскажите кто чем может ,заранее буду признателен.Прикладываю фото с ошибками по круиз контролю. Ошибка кстати не сбрасывается,и висит постоянно .

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Самурай77

В вашем случае, если до установки ГБО не было ни каких проблем..., То однозначно криво установлен комплект. 

Во первых, подходит на этот мотор Гбо Stag400.,, и работает без проблем... проверено многими. Как раз на нём идёт подключение к датчику давления, так называемая эмуляция. Отключать этот провод и наблюдать. 

По остальным системам рассматривать более детально

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Raffaelli163

Вообщем, съездил проверили с помощью consult 3 все системы,все впорядке, давление создаётся нужное, соответственно,вердикт , криво установили подключение на датчик давления топлива,завтра отдаю газовщикам машину,пусть ищут причину и исправляют.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Raffaelli163

Самурай 77 согласен с тобой ездил вообще не парился все нормально работало,на гбо один день поездил потом вылезла такая фигня,ошибка вообще не сбрасывается,как будто реально закоротило нафиг

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Raffaelli163
В 13.09.2018 в 00:40, Самурай77 сказал:

В вашем случае, если до установки ГБО не было ни каких проблем..., То однозначно криво установлен комплект. 

Во первых, подходит на этот мотор Гбо Stag400.,, и работает без проблем... проверено многими. Как раз на нём идёт подключение к датчику давления, так называемая эмуляция. Отключать этот провод и наблюдать. 

По остальным системам рассматривать более детально

Вообщем сегодня все исправили газовщики заново переподключили,рад не нарадуюсь все работает отлично, оказалось когда врезались в косу ЭБУ вытянули немного на себе разьем и из за этого не было контакта с ЭБУ и возникла эта проблема, спасибо за совет) ПРОБЛЕМА РЕШЕНА.

  • Upvote 2

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

×